社會

《壹點意見》小米手環連不上無解 用戶無奈

▲湯小姐手機OS更新後,無法連線小米手環。問小米客服、跑維修站、還去三星維修,連線問題仍無解,讓她很無奈。(投訴人提供) 

湯小姐四月份在小米官網購買一只小米手環,搭配三星手機Note 3使用。二週後,她將手機作業系統(以下稱OS)由android 4.4升級成5.0版本,手環卻無法和手機連線,她詢問客服後,將手環送往維修站,對方說是壞了,保固期內可免費換新品。

只是收到的新手環能夠連結湯小姐的iPad,卻仍��法連結她的手機,她向客服質疑是否因為OS升級造成,對方卻建議她乾脆就搭配平板使用,湯小姐覺得很不合理,客服請她再找維修站,但維修人員卻暗示她不如改回android 4.4版本。

湯小姐還專程跑了一趟三星的維修處,重新更新OS,卻仍舊無法與小米手環配對。離奇的是,維修人員以其他android 5.0的三星手機測試,能跟她的手環連線,而湯小姐手機的藍牙連結,除了小米手環外與其他裝置配對卻是正常,包括用同款手機連結她的手環也能成功,測試下來,就她的手機和手環無法配對。

湯小姐為此打了不下二十通電話給小米的客服及維修站,卻一籌莫展,想退貨,業者也不同意。她說,「小米根本不能解決我的問題,消費者花快四百購買的產品只能自認倒楣嗎?」

專家建議 退費

據查,小米手環去年年底在台灣開賣,而android 5.0版本則是今年起由各家手機業者陸續更新,小米官網上清楚記載手環可使用android 4.4以上版本。可是確實有人在官網反映,和湯小姐同款的手機在升級5.0後無法連線小米手環,但降回4.4版本後就又可連線。

▲小米官方的資訊中註明,配合手環的OS需在android 4.4以上,並具藍牙4.0支援。合理來說升級應無問題,但湯小姐卻因而無法連線。(翻攝自小米官方臉書)



台北市政府消保官潘宏認為,此案應為個案,不見得是小米產品的問題,但由於消費者的手機符合小米官網上所要求的OS,卻就是無法使用也無解,建議業者可替消費者解約退費來解決紛爭。另外,提醒民眾在台灣的網站購買該商品的話,仍可依《消保法》在七天內退貨,但若為海外網購就無法以我國法令強制要求。

手機商 協助再測試

小米方面推估應為OS升級後,藍牙配對出問題,已透過三星聯絡湯小姐,三星會提供備用機給她使用,並將原來有問題的Note 3收回再測試。事後,湯小姐表示,同意目前的處理,待檢測後的處理結果,再決定是否追究。(古韵婷)

▲小米方面推估湯小姐應是藍牙連線出問題,並已聯繫她的手機商協助處理。(資料照片)